Les raccourcis clavier dans Google Slides vous permettent de parcourir les présentations, de les mettre en forme et de les modifier.
Remarque : Il est possible que certains raccourcis ne fonctionnent pas pour des langues ou des claviers en particulier.
Pour ouvrir la liste des raccourcis clavier dans Google Slides, appuyez sur Ctrl+/ (Windows, ChromeOS) ou ⌘+/ (Mac).
Pour ouvrir l'outil de recherche (anciennement appelé "Rechercher dans les menus"), appuyez sur Alt+/ (Windows, ChromeOS) ou Option+/ (Mac).
Vous pouvez également utiliser les touches d'accès aux menus. Ouvrez un menu de l'application à l'aide du clavier, puis tapez la lettre soulignée correspondant à l'option que vous souhaitez sélectionner. Par exemple, pour ouvrir le menu "Insertion" sur un Mac, appuyez sur Ctrl+Option+i. Pour sélectionner l'option "Image", saisissez la lettre i qui apparaît soulignée.
Raccourcis PC|
Actions courantes |
|
|---|---|
| Nouvelle diapositive | Ctrl+m |
| Dupliquer la diapositive | Ctrl+d |
| Annuler | Ctrl+z |
| Répéter | Ctrl+y Ctrl+Maj+z |
| Copier | Ctrl+c |
| Couper | Ctrl+x |
| Coller | Ctrl+v |
| Copier la mise en forme de la forme ou du texte sélectionné | Ctrl+Alt+c |
| Coller la mise en forme de la forme ou du texte sélectionné | Ctrl+Alt+v |
| Insérer ou modifier un lien | Ctrl+k |
| Ouvrir le lien | Alt+Entrée |
| Supprimer | Supprimer |
| Tout sélectionner | Ctrl+a |
| Ne rien sélectionner | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur u, puis a |
| Rechercher | Ctrl+f |
| Rechercher et remplacer | Ctrl+h |
| Rechercher de nouveau | Ctrl+g |
| Rechercher précédent | Ctrl+Maj+g |
| Ouvrir... | Ctrl+o |
| Imprimer | Ctrl+p |
| Enregistrer Chaque modification est enregistrée automatiquement dans Drive |
Ctrl+s |
| Afficher les raccourcis clavier courants | Ctrl+/ |
| Outil de recherche (anciennement appelé "Rechercher dans les menus") | Alt+/ Alt+z (Google Chrome) |
| Masquer ou afficher les menus (mode Compact) | Ctrl+Maj+f |
| Activer les sous-titres (au cours d'une présentation) | Ctrl+Maj+c |
| Texte alternatif | Ctrl+Alt+y |
|
Actions de défilement |
|
| Accéder à la diapositive précédente | Page précédente Flèche vers le haut |
| Accéder à la diapositive suivante | Page suivante Flèche vers le bas |
| Déplacer le curseur dans la première diapositive | Début |
| Déplacer le curseur dans la dernière diapositive | Fin |
| Déplacer la diapositive vers le haut | Ctrl+flèche vers le haut |
| Déplacer la diapositive vers le bas | Ctrl+flèche vers le bas |
| Déplacer la diapositive au début | Ctrl+Maj+flèche vers le haut |
| Déplacer la diapositive à la fin | Ctrl+Maj+flèche vers le bas |
| Sélectionner la diapositive précédente | Maj+flèche vers le haut |
| Sélectionner la diapositive suivante | Maj+flèche vers le bas |
| Sélectionner la première diapositive | Maj+Origine |
| Sélectionner la dernière diapositive | Maj+Fin |
| Faire un zoom avant | Ctrl++ |
| Faire un zoom arrière | Ctrl+- |
| Zoom à 100 % | Ctrl+0 |
| Passer à la pellicule | Ctrl+Alt+Maj+f |
| Passer au cadre | Ctrl+Alt+Maj+c |
| Ouvrir le panneau des commentaires du présentateur | Ctrl+Alt+Maj+s |
| Afficher la présentation en mode HTML | Ctrl+Alt+Maj+p |
| Ouvrir le panneau des animations | Ctrl+Alt+Maj+b |
| Continuer en aperçu d'animation | Entrée |
| Ouvrir le panneau "Explorer" | Ctrl+Alt+Maj+i |
| Accéder au panneau latéral | Ctrl+Alt+. Ctrl+Alt+, |
| Ouvrir le dictionnaire | Ctrl+Maj+y |
| Ouvrir le panneau de l'historique des révisions | Ctrl+Alt+Maj+h |
| Ouvrir la sélection de bordures de cellules (pour les tableaux) | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur e, puis p |
| Lire la vidéo sélectionnée | Entrée |
| Présenter des diapositives | Ctrl+F5 |
| Quitter le mode actuel | Échap |
|
Menus |
|
| Menu contextuel |
Ctrl+Maj+\ |
| Menu "Fichier" | si vous utilisez Google Chrome : Alt+f autres navigateurs : Alt+Maj+f |
| Menu "Édition" | si vous utilisez Google Chrome : Alt+e autres navigateurs : Alt+Maj+e |
| Menu "Affichage" | si vous utilisez Google Chrome : Alt+v autres navigateurs : Alt+Maj+v |
| Menu "Insertion" | si vous utilisez Google Chrome : Alt+i autres navigateurs : Alt+Maj+i |
| Menu "Format" | si vous utilisez Google Chrome : Alt+o autres navigateurs : Alt+Maj+o |
| Menu "Outils" | si vous utilisez Google Chrome : Alt+t autres navigateurs : Alt+Maj+t |
| Menu "Aide" | si vous utilisez Google Chrome : Alt+h autres navigateurs : Alt+Maj+h |
| Menu "Accessibilité" (disponible lorsque la compatibilité avec les lecteurs d'écran est activée) |
si vous utilisez Google Chrome : Alt+a autres navigateurs : Alt+Maj+a |
| Menu "Outils de saisie" (disponible dans les présentations en langues autres que latines) |
Ctrl+Alt+Maj+k |
| Activer/Désactiver les outils de saisie (disponible dans les présentations en langues autres que latines) |
Ctrl+Maj+k |
|
Commentaires |
|
| Insérer un commentaire | Ctrl+Alt+m |
| Ouvrir le commentaire actuel | Maintenir les touches Ctrl+Entrée |
| Passer au commentaire suivant dans la présentation | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur n, puis c |
| Accéder au commentaire précédent dans la présentation | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur p, puis c |
| Lorsqu'un commentaire est sélectionné, accéder au commentaire suivant | j |
| Lorsqu'un commentaire est sélectionné, accéder au commentaire précédent | k |
| Lorsqu'un commentaire est sélectionné, y répondre | r |
| Lorsqu'un commentaire est sélectionné, le résoudre | e |
| Ouvrir le fil de discussion des commentaires | Ctrl+Alt+Maj+a |
|
Utiliser les raccourcis clavier dans les commentaires sélectionnés |
|
| Répondre au commentaire actuel | R |
| Passer au commentaire suivant | J |
| Revenir au commentaire précédent | K |
| Résoudre le commentaire actuel | E |
| Quitter le commentaire actuel | U |
| Masquer un commentaire | Ctrl+Alt+Maj+j |
|
Texte |
|
| Gras | Ctrl+b |
| Italique | Ctrl+i |
| Souligné | Ctrl+u |
| Indice | Ctrl+, |
| Exposant | Ctrl+. |
| Barré | Alt+Maj+5 |
| Effacer la mise en forme | Ctrl+\ Ctrl+Espace |
| Augmenter la taille de la police | Ctrl+Maj+> |
| Diminuer la taille de la police | Ctrl+Maj+< |
| Aligner à gauche | Ctrl+Maj+l |
| Aligner à droite | Ctrl+Maj+r |
| Centrer | Ctrl+Maj+e |
| Justifier | Ctrl+Maj+j |
| Déplacer un paragraphe vers le bas | Alt+Maj+flèche vers le bas |
| Déplacer un paragraphe vers le haut | Alt+Maj+flèche vers le haut |
| Augmenter le retrait | Ctrl+] |
| Réduire le retrait | Ctrl+[ |
| Liste à puces | Ctrl+Maj+8 |
| Liste numérotée | Ctrl+Maj+7 |
| Sélectionner un élément de la liste | Maintenir les touches Ctrl+Alt+Maj enfoncées, et appuyer sur e, puis i |
| Sélectionner les éléments de la liste au niveau actuel | Maintenir les touches Ctrl+Alt+Maj enfoncées, et appuyer sur e, puis o |
| Accéder à la modification de mise en forme de texte suivante | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur n, puis w |
| Accéder à la modification de mise en forme de texte précédente | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur p, puis w |
| Afficher la faute d'orthographe suivante | Ctrl+' |
| Afficher la faute d'orthographe précédente | Ctrl+; |
|
Déplacer et réorganiser des objets |
|
| Dupliquer | Ctrl+d |
| Groupe | Ctrl+Alt+g |
| Dissocier | Ctrl+Alt+Maj+g |
| Déplacer vers l'arrière | Ctrl+flèche vers le bas |
| Déplacer vers l'avant | Ctrl+flèche vers le haut |
| Mettre à l'arrière-plan | Ctrl+Maj+flèche vers le bas |
| Mettre au premier plan | Ctrl+Maj+flèche vers le haut |
| Sélectionner la forme suivante | Tabulation |
| Sélectionner la forme précédente | Maj+Tab |
| Déplacer d'un pixel à la fois | Touches fléchées |
| Ajuster par incrément plus important | Maj+touches fléchées |
| Faire pivoter de 1° dans le sens inverse des aiguilles d'une montre | Alt+Maj+flèche vers la gauche |
| Faire pivoter de 1° dans le sens des aiguilles d'une montre | Alt+Maj+flèche vers la droite |
| Faire pivoter de 15° dans le sens inverse des aiguilles d'une montre | Alt+flèche vers la gauche |
| Faire pivoter de 15° dans le sens des aiguilles d'une montre | Alt+flèche vers la droite |
| Agrandir horizontalement | Ctrl+Alt+b |
| Agrandir verticalement | Ctrl+Alt+i |
| Réduire | Ctrl+Alt+j |
| Agrandir | Ctrl+Alt+k |
| Réduire verticalement | Ctrl+Alt+9 |
| Réduire horizontalement | Ctrl+Alt+w |
| Quitter le mode de recadrage | Entrée |
| Supprimer les repères | Alt+déplacer avec la souris |
| Dupliquer | Ctrl+déplacer avec la souris |
| Redimensionner depuis le centre | Ctrl+redimensionner avec la souris |
| Limiter aux déplacements verticaux ou horizontaux | Maj+déplacer avec la souris |
| Limiter aux proportions de l'objet | Maj+redimensionner avec la souris |
| Limiter aux incréments de rotation de 15° | Maj+rotation avec la souris |
|
Effectuer une présentation |
|
| Arrêter la présentation | Échap |
| Suivant | Flèche droite |
| Précédent | Flèche vers la gauche |
| Accéder à une diapositive précise (par exemple, pour accéder à la diapositive n° 7, appuyer sur "7", puis "Entrée") | Chiffre suivi de la touche Entrée |
| Première diapositive | Début |
| Dernière diapositive | Fin |
| Ouvrir les commentaires du présentateur | s |
| Ouvrir les outils de gestion des participants | a |
| Activer/Désactiver le pointeur laser | l |
| Imprimer | Ctrl+p |
| Activer/Désactiver les sous-titres (anglais uniquement) | Ctrl+Maj+c |
| Activer/Désactiver le mode plein écran | F11 |
| Afficher une diapositive vierge sur fond noir | b ou . |
| Revenir à la présentation à partir d'une diapositive vierge sur fond noir | Appuyez sur une touche |
| Afficher une diapositive vierge sur fond blanc | w ou , |
| Revenir à la présentation à partir d'une diapositive vierge sur fond blanc | Appuyez sur une touche |
|
Lecteur vidéo |
|
| Lecture/Pause | k |
| Revenir en arrière de 10 secondes | u |
| Avancer de 10 secondes | o |
| Image précédente (en pause) | Maj+, |
| Image suivante (en pause) | Maj+. |
| Réduire la vitesse de lecture | Ctrl+Maj+, |
| Accroître la vitesse de lecture | Ctrl+Maj+. |
| Accéder à un point précis de la vidéo. Par exemple, le raccourci Maj+7 mène au point situé à 70 % de la durée totale de la vidéo | Maj+0 à 9 |
| Activer/Désactiver les sous-titres | c |
| Activer/Désactiver le mode plein écran | f |
| Activer/Désactiver le son | m |
|
Compatibilité avec les lecteurs d'écran |
|
| Énoncer la sélection | Ctrl+Alt+x |
| Activer la compatibilité avec les lecteurs d'écran En savoir plus sur l'utilisation de Google Slides avec un lecteur d'écran |
Ctrl+Alt+z Alt+Maj+~ |
| Activer le mode Braille | Ctrl+Alt+h |
| Énoncer à partir de l'emplacement du curseur | Ctrl+Alt+r |
| Annoncer la mise en forme à l'emplacement du curseur | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur a, puis f |
|
Actions courantes |
|
|---|---|
| Nouvelle diapositive | Ctrl+m |
| Dupliquer la diapositive | ⌘+d |
| Annuler | ⌘+z |
| Répéter | ⌘+y ⌘+Maj+z |
| Copier | ⌘+c |
| Couper | ⌘+x |
| Coller | ⌘+v |
| Copier la mise en forme de la forme ou du texte sélectionné | ⌘+Option+c |
| Coller la mise en forme de la forme ou du texte sélectionné | ⌘+Option+v |
| Insérer ou modifier un lien | ⌘+k |
| Ouvrir le lien | Option+Entrée |
| Supprimer | Supprimer |
| Tout sélectionner | ⌘+a |
| Ne rien sélectionner | Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur u, puis a |
| Rechercher | ⌘+f |
| Rechercher et remplacer | ⌘+Maj+h |
| Rechercher de nouveau | ⌘+g |
| Rechercher précédent | ⌘+Maj+g |
| Ouvrir... | ⌘+o |
| Imprimer | ⌘+p |
| Enregistrer Chaque modification est enregistrée automatiquement dans Drive |
⌘+s |
| Afficher les raccourcis clavier courants | ⌘+/ |
| Outil de recherche (anciennement appelé "Rechercher dans les menus") | Option+/ Ctrl+Option+z Mozilla Firefox : Ctrl+~ |
| Masquer ou afficher les menus (mode Compact) | Ctrl+Maj+f |
| Activer les sous-titres (au cours d'une présentation) | ⌘+Maj+c |
| Texte alternatif | ⌘+Option+y |
|
Actions de défilement |
|
| Accéder à la diapositive précédente | Flèche vers le haut |
| Accéder à la diapositive suivante | Flèche vers le bas |
| Déplacer le curseur dans la première diapositive | Fn+flèche vers la gauche |
| Déplacer le curseur dans la dernière diapositive | Fn+flèche vers la droite |
| Déplacer la diapositive vers le haut | ⌘+flèche vers le haut |
| Déplacer la diapositive vers le bas | ⌘+flèche vers le bas |
| Déplacer la diapositive au début | ⌘+Maj+flèche vers le haut |
| Déplacer la diapositive à la fin | ⌘+Maj+flèche vers le bas |
| Sélectionner la diapositive précédente | Maj+flèche vers le haut |
| Sélectionner la diapositive suivante | Maj+flèche vers le bas |
| Sélectionner la première diapositive | Maj+Fn+flèche vers la gauche |
| Sélectionner la dernière diapositive | Maj+Fn+flèche vers la droite |
|
Navigation |
|
| Faire un zoom avant | ⌘ + + |
| Faire un zoom arrière | ⌘ + - |
| Zoom à 100 % | ⌘+0 |
| Passer à la pellicule | ⌘+Option+Maj+f |
| Passer au cadre | ⌘+Option+Maj+c |
| Ouvrir le panneau des commentaires du présentateur | ⌘+Option+Maj+s |
| Afficher la présentation en mode HTML | ⌘+Option+Maj+p |
| Ouvrir le panneau des animations | ⌘+Option+Maj+b |
| Continuer en aperçu d'animation | Entrée |
| Ouvrir l'outil "Explorer" | ⌘+Option+Maj+i |
| Définir le mot sélectionné dans l'outil d'exploration | ⌘+Maj+y |
| Accéder au panneau latéral | ⌘+Option+. ⌘+Option+, |
| Ouvrir le panneau de l'historique des révisions | ⌘+Option+Maj+h |
| Ouvrir la sélection de bordures de cellules (pour les tableaux) | Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur e, puis p |
| Lire la vidéo sélectionnée | Entrée |
| Présenter des diapositives | ⌘+Entrée |
| Présenter des diapositives depuis le début | ⌘+Maj+Entrée |
| Quitter le mode actuel | Échap |
|
Menus |
|
| Menu contextuel |
⌘+Maj+\ |
| Menu "Fichier" | Ctrl+Option+f |
| Menu "Édition" | Ctrl+Option+e |
| Menu "Affichage" | Ctrl+Option+v |
| Menu "Insertion" | Ctrl+Option+i |
| Menu "Diapositive" | Ctrl+Option+s |
| Menu "Format" | Ctrl+Option+o |
| Menu "Réorganiser" | Ctrl+Option+r |
| Menu "Outils" | Ctrl+Option+t |
| Menu "Aide" | Ctrl+Option+h |
| Menu "Outils de saisie" (disponible dans les présentations en langues autres que latines) |
⌘+Option+Maj+k |
| Activer/Désactiver les outils de saisie (disponible dans les présentations en langues autres que latines) |
⌘+Maj+k |
|
Commentaires |
|
| Insérer un commentaire | ⌘+Option+m |
| Ouvrir le commentaire actuel | Maintenir les touches Ctrl+Entrée |
| Accéder au commentaire suivant dans la présentation | Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur n, puis c |
| Accéder au commentaire précédent dans la présentation | Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur p, puis c |
| Lorsqu'un commentaire est sélectionné, accéder au commentaire suivant | j |
| Lorsqu'un commentaire est sélectionné, accéder au commentaire précédent | k |
| Lorsqu'un commentaire est sélectionné, y répondre | r |
| Lorsqu'un commentaire est sélectionné, le résoudre | e |
| Ouvrir le fil de discussion des commentaires | ⌘+Option+Maj+a |
|
Utiliser les raccourcis clavier dans les commentaires sélectionnés |
|
| Répondre au commentaire actuel | R |
| Passer au commentaire suivant | J |
| Revenir au commentaire précédent | K |
| Résoudre le commentaire actuel | E |
| Quitter le commentaire actuel | U |
| Masquer un commentaire | ⌘+Option+Maj+j |
|
Texte |
|
| Gras | ⌘+b |
| Italique | ⌘+i |
| Souligné | ⌘+u |
| Indice | ⌘+, |
| Exposant | ⌘+. |
| Barré | ⌘+Maj+x |
| Effacer la mise en forme | ⌘ +\(barre oblique inverse) |
| Augmenter la taille de la police | ⌘+Maj+> |
| Diminuer la taille de la police | ⌘+Maj+< |
| Aligner à gauche | ⌘+Maj+l |
| Aligner à droite | ⌘+Maj+r |
| Centrer | ⌘+Maj+e |
| Justifier | ⌘+Maj+j |
| Sélectionner le paragraphe du dessus | Option+Maj+flèche vers le haut |
| Sélectionner le paragraphe du dessous | Option+Maj+flèche vers le bas |
| Augmenter le retrait | ⌘+] |
| Réduire le retrait | ⌘+[ |
| Liste à puces | ⌘+Maj+8 |
| Liste numérotée | ⌘+Maj+7 |
| Sélectionner un élément de la liste | Maintenir les touches Ctrl+⌘+Maj enfoncées, et appuyer sur e, puis i |
| Sélectionner les éléments de la liste au niveau actuel | Maintenir les touches Ctrl+⌘+Maj enfoncées, et appuyer sur e, puis o |
| Accéder à la modification de mise en forme de texte suivante | Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur n, puis w |
| Accéder à la modification de mise en forme de texte précédente | Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur p, puis w |
| Afficher la faute d'orthographe suivante | ⌘+' |
| Afficher la faute d'orthographe précédente | ⌘+; |
|
Déplacer et réorganiser des objets |
|
| Dupliquer | ⌘+d |
| Groupe | ⌘+Option+g |
| Dissocier | ⌘+Option+Maj+g |
| Déplacer vers l'arrière | ⌘+flèche vers le bas |
| Déplacer vers l'avant | ⌘+flèche vers le haut |
| Mettre à l'arrière-plan | ⌘+Maj+flèche vers le bas |
| Mettre au premier plan | ⌘+Maj+flèche vers le haut |
| Sélectionner la forme suivante | Tabulation |
| Sélectionner la forme précédente | Maj+Tab |
| Déplacer d'un pixel à la fois | Touches fléchées |
| Ajuster par incrément plus important | Maj+touches fléchées |
| Faire pivoter de 1° dans le sens inverse des aiguilles d'une montre | Option+Maj+flèche vers la gauche |
| Faire pivoter de 1° dans le sens des aiguilles d'une montre | Option+Maj+flèche vers la droite |
| Faire pivoter de 15° dans le sens inverse des aiguilles d'une montre | Option+flèche vers la gauche |
| Faire pivoter de 15° dans le sens des aiguilles d'une montre | Option+flèche vers la droite |
| Agrandir horizontalement | ⌘+Ctrl+b |
| Agrandir verticalement | ⌘+Ctrl+i |
| Réduire | ⌘+Ctrl+j |
| Agrandir | ⌘+Ctrl+k |
| Réduire horizontalement | ⌘+Ctrl+w |
| Quitter le mode de recadrage | Entrée |
| Supprimer les repères | ⌘+déplacer avec la souris |
| Dupliquer | Option+déplacer avec la souris |
| Redimensionner depuis le centre | Option+redimensionner avec la souris |
| Limiter aux déplacements verticaux ou horizontaux | Maj+déplacer avec la souris |
| Limiter aux proportions de l'objet | Maj+redimensionner avec la souris |
| Limiter aux incréments de rotation de 15° | Maj+rotation avec la souris |
|
Effectuer une présentation |
|
| Arrêter la présentation | Échap |
| Suivant | Flèche droite |
| Précédent | Flèche vers la gauche |
| Accéder à une diapositive précise (par exemple, pour accéder à la diapositive n° 7, appuyer sur "7", puis "Entrée") | Chiffre suivi de la touche Entrée |
| Première diapositive | Début |
| Dernière diapositive | Fin |
| Ouvrir les commentaires du présentateur | s |
| Ouvrir les outils de gestion des participants | a |
| Activer/Désactiver le pointeur laser | l |
| Imprimer | ⌘+p |
| Activer/Désactiver les sous-titres (anglais uniquement) | ⌘+Maj+c |
| Activer/Désactiver le mode plein écran | ⌘+Maj+f |
| Afficher une diapositive vierge sur fond noir | b ou . |
| Revenir à la présentation à partir d'une diapositive vierge sur fond noir | Appuyez sur une touche |
| Afficher une diapositive vierge sur fond blanc | w ou , |
| Revenir à la présentation à partir d'une diapositive vierge sur fond blanc | Appuyez sur une touche |
|
Lecteur vidéo |
|
| Lecture/Pause | k |
| Revenir en arrière de 10 secondes | u |
| Avancer de 10 secondes | o |
| Image précédente (en pause) | Maj+, |
| Image suivante (en pause) | Maj+. |
| Réduire la vitesse de lecture | ⌘+Maj+, |
| Accroître la vitesse de lecture | ⌘+Maj+. |
| Accéder à un point précis de la vidéo. Par exemple, le raccourci Maj+7 mène au point situé à 70 % de la durée totale de la vidéo | Maj+0 à 9 |
| Activer/Désactiver les sous-titres | c |
| Activer/Désactiver le mode plein écran | f |
| Activer/Désactiver le son | m |
|
Compatibilité avec les lecteurs d'écran |
|
| Énoncer la sélection | Ctrl+⌘+x |
| Activer la compatibilité avec les lecteurs d'écran En savoir plus sur l'utilisation de Google Slides avec un lecteur d'écran |
Option+⌘+z |
| Activer le mode Braille | ⌘+Option+h |
| Énoncer à partir de l'emplacement du curseur | Ctrl+⌘+r |
| Annoncer la mise en forme à l'emplacement du curseur | Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur a, puis f |
|
Actions courantes |
|
|---|---|
| Nouvelle diapositive | Ctrl+m |
| Dupliquer la diapositive | Ctrl+d |
| Annuler | Ctrl+z |
| Répéter | Ctrl+y Ctrl+Maj+z |
| Copier | Ctrl+c |
| Couper | Ctrl+x |
| Coller | Ctrl+v |
| Copier la mise en forme de la forme ou du texte sélectionné | Ctrl+Alt+c |
| Coller la mise en forme de la forme ou du texte sélectionné | Ctrl+Alt+v |
| Insérer ou modifier un lien | Ctrl+k |
| Ouvrir le lien | Alt+Entrée |
| Supprimer | Retour arrière |
| Tout sélectionner | Ctrl+a |
| Ne rien sélectionner | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur u, puis a |
| Rechercher | Ctrl+f |
| Rechercher et remplacer | Ctrl+h |
| Rechercher de nouveau | Ctrl+g |
| Rechercher précédent | Ctrl+Maj+g |
| Ouvrir... | Ctrl+o |
| Imprimer | Ctrl+p |
| Enregistrer Chaque modification est enregistrée automatiquement dans Drive |
Ctrl+s |
| Afficher les raccourcis clavier courants | Ctrl+/ |
| Outil de recherche (anciennement appelé "Rechercher dans les menus") | Alt+/ Alt+z |
| Masquer ou afficher les menus (mode Compact) | Ctrl+Maj+f |
| Activer les sous-titres (au cours d'une présentation) | Ctrl+Maj+c |
| Texte alternatif | Ctrl+Alt+y |
|
Actions de défilement |
|
| Déplacer le curseur dans la diapositive précédente | Alt+flèche vers le haut Flèche vers le haut |
| Déplacer le curseur dans la diapositive suivante | Alt+flèche vers le bas Flèche vers le bas |
| Déplacer le curseur dans la première diapositive | Ctrl+Alt+flèche vers le haut |
| Déplacer le curseur dans la dernière diapositive | Ctrl+Alt+flèche vers le bas |
| Étendre la sélection à la diapositive précédente | Maj+flèche vers le haut |
| Étendre la sélection à la diapositive suivante | Maj+flèche vers le bas |
| Déplacer la diapositive vers le haut | Ctrl+flèche vers le haut |
| Déplacer la diapositive vers le bas | Ctrl+flèche vers le bas |
| Déplacer la diapositive au début | Ctrl+Maj+flèche vers le haut |
| Déplacer la diapositive à la fin | Ctrl+Maj+flèche vers le bas |
|
Navigation |
|
| Faire un zoom avant | Ctrl++ |
| Faire un zoom arrière | Ctrl+- |
| Zoom à 100 % | Ctrl+0 |
| Passer à la pellicule | Ctrl+Alt+Maj+f |
| Passer au cadre | Ctrl+Alt+Maj+c |
| Ouvrir le panneau des commentaires du présentateur | Ctrl+Alt+Maj+s |
| Afficher la présentation en mode HTML | Ctrl+Alt+Maj+p |
| Ouvrir le panneau des animations | Ctrl+Alt+Maj+b |
| Continuer en aperçu d'animation | Entrée |
| Ouvrir l'outil "Explorer" | Ctrl+Alt+Maj+i |
| Définir le mot sélectionné dans l'outil d'exploration | Ctrl+Maj+y |
| Accéder au panneau latéral | Alt+Maj+. Alt+Maj+, |
| Ouvrir la sélection de bordures de cellules (pour les tableaux) | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur e, puis sur p |
| Présenter des diapositives | Ctrl+Recherche+5 |
| Quitter le mode actuel | Échap |
| Menu contextuel |
Ctrl+Maj+x |
| Menu "Fichier" | Alt+f |
| Menu "Édition" | Alt+e |
| Menu "Affichage" | Alt+v |
| Menu "Insertion" | Alt+i |
| Menu "Format" | Alt+o |
| Menu "Outils" | Alt+t |
| Menu "Aide" | Alt+h |
| Menu "Accessibilité" (disponible lorsque la compatibilité avec les lecteurs d'écran est activée) |
Alt+a |
| Menu "Outils de saisie" (disponible dans les présentations en langues autres que latines) |
Ctrl+Alt+Maj+k |
| Activer/Désactiver les outils de saisie (disponible dans les présentations en langues autres que latines) |
Ctrl+Maj+k |
|
Commentaires |
|
| Insérer un commentaire | Ctrl+Alt+m |
| Ouvrir le commentaire actuel | Ctrl+Entrée |
| Accéder au commentaire suivant dans la présentation | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur n, puis c |
| Accéder au commentaire précédent dans la présentation | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur p, puis c |
| Lorsqu'un commentaire est sélectionné, accéder au commentaire suivant | j |
| Lorsqu'un commentaire est sélectionné, accéder au commentaire précédent | k |
| Lorsqu'un commentaire est sélectionné, y répondre | r |
| Lorsqu'un commentaire est sélectionné, le résoudre | e |
| Ouvrir le fil de discussion des commentaires | Ctrl+Alt+Maj+a |
|
Utiliser les raccourcis clavier dans les commentaires sélectionnés |
|
| Répondre au commentaire actuel | R |
| Passer au commentaire suivant | J |
| Revenir au commentaire précédent | K |
| Résoudre le commentaire actuel | E |
| Quitter le commentaire actuel | U |
| Masquer un commentaire | Ctrl+Alt+Maj+j |
|
Texte |
|
| Gras | Ctrl+b |
| Italique | Ctrl+i |
| Souligné | Ctrl+u |
| Indice | Ctrl+, |
| Exposant | Ctrl+. |
| Barré | Alt+Maj+5 |
| Effacer la mise en forme | Ctrl+Espace Ctrl+\ |
| Augmenter la taille de la police | Ctrl+Maj+> |
| Diminuer la taille de la police | Ctrl+Maj+< |
| Aligner à droite | Ctrl+Maj+r |
| Centrer | Ctrl+Maj+e |
| Justifier | Ctrl+Maj+j |
| Augmenter le retrait | Ctrl+] |
| Réduire le retrait | Ctrl+[ |
| Liste à puces | Ctrl+Maj+8 |
| Liste numérotée | Ctrl+Maj+7 |
| Sélectionner un élément de la liste | Maintenir les touches Ctrl+Alt+Maj enfoncées, et appuyer sur e, puis i |
| Sélectionner les éléments de la liste au niveau actuel | Maintenir les touches Ctrl+Alt+Maj enfoncées, et appuyer sur e, puis o |
| Accéder à la modification de mise en forme de texte suivante | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur n, puis w |
| Accéder à la modification de mise en forme de texte précédente | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur p, puis w |
| Afficher la faute d'orthographe suivante | Ctrl+' |
| Afficher la faute d'orthographe précédente | Ctrl+; |
|
Déplacer et réorganiser des objets |
|
| Dupliquer | Ctrl+d |
| Groupe | Ctrl+Alt+g |
| Dissocier | Ctrl+Alt+Maj+g |
| Déplacer vers l'arrière | Ctrl+flèche vers le bas |
| Déplacer vers l'avant | Ctrl+flèche vers le haut |
| Mettre à l'arrière-plan | Ctrl+Maj+flèche vers le bas |
| Mettre au premier plan | Ctrl+Maj+flèche vers le haut |
| Sélectionner la forme suivante | Tabulation |
| Sélectionner la forme précédente | Maj+Tab |
| Déplacer d'un pixel à la fois | Touches fléchées |
| Ajuster par incrément plus important | Maj+touches fléchées |
| Faire pivoter de 1° dans le sens inverse des aiguilles d'une montre | Alt+Maj+flèche vers la gauche |
| Faire pivoter de 1° dans le sens des aiguilles d'une montre | Alt+Maj+flèche vers la droite |
| Faire pivoter de 15° dans le sens inverse des aiguilles d'une montre | Alt+flèche vers la gauche |
| Faire pivoter de 15° dans le sens des aiguilles d'une montre | Alt+flèche vers la droite |
| Agrandir horizontalement | Ctrl+Alt+b |
| Agrandir verticalement | Ctrl+Alt+i |
| Réduire | Ctrl+Alt+j |
| Agrandir | Ctrl+Alt+k |
| Réduire verticalement | Ctrl+Alt+9 |
| Réduire horizontalement | Ctrl+Alt+w |
| Quitter le mode de recadrage | Entrée |
| Dupliquer | Ctrl+déplacer avec la souris |
| Redimensionner depuis le centre | Ctrl+redimensionner avec la souris |
| Limiter aux déplacements verticaux ou horizontaux | Maj+déplacer avec la souris |
| Limiter aux proportions de l'objet | Maj+redimensionner avec la souris |
| Limiter aux incréments de rotation de 15° | Maj+rotation avec la souris |
| Ajouter à la sélection | Maj+clic |
|
Effectuer une présentation |
|
| Arrêter la présentation | Échap |
| Suivant | Flèche droite |
| Précédent | Flèche vers la gauche |
| Accéder à une diapositive précise (par exemple, pour accéder à la diapositive n° 7, appuyer sur "7", puis "Entrée") | Chiffre suivi de la touche Entrée |
| Première diapositive | Début |
| Dernière diapositive | Fin |
| Ouvrir les commentaires du présentateur | s |
| Ouvrir les outils de gestion des participants | a |
| Activer/Désactiver le pointeur laser | l |
| Imprimer | Ctrl+p |
| Activer/Désactiver les sous-titres (anglais uniquement) | Ctrl+Maj+c |
| Activer/Désactiver le mode plein écran | F11 |
| Afficher une diapositive vierge sur fond noir | b ou . |
| Revenir à la présentation à partir d'une diapositive vierge sur fond noir | Appuyez sur une touche |
| Afficher une diapositive vierge sur fond blanc | w ou , |
| Revenir à la présentation à partir d'une diapositive vierge sur fond blanc | Appuyez sur une touche |
|
Lecteur vidéo |
|
| Lecture/Pause | k |
| Revenir en arrière de 10 secondes | u |
| Avancer de 10 secondes | o |
| Image précédente (en pause) | Maj+, |
| Image suivante (en pause) | Maj+. |
| Réduire la vitesse de lecture | Ctrl+Maj+, |
| Accroître la vitesse de lecture | Ctrl+Maj+. |
| Accéder à un point précis de la vidéo. Par exemple, le raccourci Maj+7 mène au point situé à 70 % de la durée totale de la vidéo | Maj+0 à 9 |
| Activer/Désactiver les sous-titres | c |
| Activer/Désactiver le mode plein écran | f |
| Activer/Désactiver le son | m |
|
Compatibilité avec les lecteurs d'écran |
|
| Énoncer la sélection | Ctrl+Alt+x |
| Activer la compatibilité avec les lecteurs d'écran En savoir plus sur l'utilisation de Google Slides avec un lecteur d'écran |
Ctrl+Alt+z Alt+Maj+~ |
| Activer le mode Braille | Ctrl+Alt+h |
| Énoncer à partir de l'emplacement du curseur | Ctrl+Alt+r |
| Annoncer la mise en forme à l'emplacement du curseur | Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur a, puis f |
Articles associés
En savoir plus sur l'outil de recherche pour Docs, Sheets et Slides